일반

자주 문의하시는 질문과 답변을 모아 두었습니다.

  • Knowledge Capture 앱을 사용하여 팀의 축적된 지식창고를 활용할 수 있습니다.

    이 앱을 사용하여 상담원들이 다음과 같은 작업을 할 수 있습니다.

    • 티켓에서 나가지 않고도 헬프 센터 검색
    • 티켓 댓글에 관련 헬프 센터 문서 링크 삽입
    • 업데이트가 필요한 기존 문서에 인라인 피드백 추가
    • 미리 정의된 기본서식을 사용하여 티켓에 답변하는 동안 새 문서 만들기

    상담원이 티켓 인터페이스에서 나가지 않고도 지식창고 문서 공유, 플래그 지정 또는 작성할 수 있으므로 고객 지원과 동시에 다른 고객을 위한 셀프 서비스 기능을 개선할 수 있습니다.

    시작하려면 Knowledge Capture 문서를 참조하세요.

    상담원이 티켓에서 바로 새 지식창고 문서를 만들려면 먼저 기본서식을 만들어야 합니다. 도움이 될 수 있도록 아래에 몇 가지 기본서식 아이디어를 준비했습니다. 아래의 예제 기본서식을 복사하여 새 문서에 붙여넣은 다음 문서에 KCTemplate 레이블을 추가하기만 하면 됩니다.

    Q&A 기본서식:

    [제목]

    질문

    여기에 질문을 적으세요.

    답변

    여기에 답변을 적으세요.

    솔루션 기본서식:

    [제목]

    증상

    여기에 증상을 적으세요.

    해결

    여기에 해결 방법을 적으세요..

    원인

    여기에 원인을 적으세요.

    방법 기본서식:

    [제목]

    목표

    여기에 목적이나 작업을 적으세요.

    절차

    여기에 단계를 적으세요.

  • 여러 언어를 지원하도록 헬프 센터를 구성한 경우에는 지원되는 언어로 콘텐츠를 게시할 수 있습니다.

    다른 언어로 헬프 센터 콘텐츠를 현지화하는 워크플로우는 다음과 같습니다.

    1. 콘텐츠를 다른 언어로 번역합니다.
    2. 모든 언어를 지원하도록 헬프 센터를 구성합니다.
    3. 번역한 콘텐츠를 헬프 센터에 추가합니다.

    전체 지침은 헬프 센터 현지화하기를 참조하세요.

  • 색과 글꼴을 변경하여 헬프 센터 디자인을 수정할 수 있습니다. 자세한 방법은 헬프 센터 브랜딩하기를 참조하세요.

    헬프 센터의 디자인을 변경할 수도 있습니다. 페이지 코드를 능숙하게 사용하는 경우, 사이트의 HTML, CSS 및 JavaScript를 사용하여 맟춤 테마를 작성할 수 있습니다. 시작하려면 헬프 센터 사용자 지정하기를 참조하세요.

  • 이 자주 묻는 질문(FAQ)은 헬프 센터 지식창고 중 일반 카테고리에 있는 섹션입니다. 헬프 센터를 시작하는 데 도움이 되도록 이 카테고리와 몇 가지 일반적인 섹션을 만들어 놓았습니다.

    헬프 센터의 지식창고는 세 가지 주요 페이지 유형 즉, 카테고리 페이지, 섹션 페이지 및 문서로 구성되어 있습니다. 구조는 다음과 같습니다.

    image

    귀사의 자체 카테고리, 섹션 및 문서를 추가하고, 저희 콘텐츠를 수정하거나 완전히 삭제할 수 있습니다. 자세한 방법은 지식창고 콘텐츠 구성하기헬프 센터에서 문서 만들기를 참조하세요.

  • 헬프 센터를 보고 계십니다. 시작하는 데 도움이 되도록 자리 표시자 콘텐츠로 미리 채웠습니다. 원하는 대로 콘텐츠를 편집하거나 삭제하세요.

    헬프 센터는 고객들에게 완벽한 셀프 서비스 지원 옵션을 제공하도록 설계되었습니다. 헬프 센터에는 지식창고가 포함되어 있으며, Guide Professional 및 Enterprise를 사용하는 경우에는 지원 요청을 위한 고객 포털도 포함되어 있습니다. Zendesk Gather가 있는 경우에는 헬프 센터에 커뮤니티를 추가할 수도 있습니다.

    고객은 지식창고 문서를 검색하여 작업에 대해 배우거나 커뮤니티를 검색하고(사용 가능한 경우) 다른 사용자들에게 질문을 할 수 있습니다. 고객이 답을 찾을 수 없는 경우 지원 요청을 제출할 수 있습니다.

    자세한 정보는 최종 사용자를 위한 헬프 센터 가이드를 참조하세요.

    각 사용자에게 헬프 센터 프로필이 있어(Guide Professional 및 Enterprise) 헬프 센터 사용자들이 서로를 더 잘 알게 됩니다. 프로필에는 사용자에 대한 관련 정보와 더불어 사용자의 활동 및 기여가 담겨 있습니다.